You are missing our premiere tool bar navigation system! Register and use it for FREE!

NukeCops  
•  Home •  Downloads •  Gallery •  Your Account •  Forums • 
Readme First
- Readme First! -

Read and follow the rules, otherwise your posts will be closed
Modules
· Home
· FAQ
· Buy a Theme
· Advertising
· AvantGo
· Bookmarks
· Columbia
· Community
· Donations
· Downloads
· Feedback
· Forums
· PHP-Nuke HOWTO
· Private Messages
· Search
· Statistics
· Stories Archive
· Submit News
· Surveys
· Theme Gallery
· Top
· Topics
· Your Account
Who's Online
There are currently, 229 guest(s) and 0 member(s) that are online.

You are Anonymous user. You can register for free by clicking here
Nuke Cops :: View topic - Avator Problem! [ ]
 Forum FAQ  •  Search  •   •  Memberlist  •  Usergroups   •  Register  •  Profile •    •  Log in to check your private messages  •  Log in

 
Post new topic  Reply to topicprinter-friendly view
View previous topic Log in to check your private messages View next topic
Author Message
stokerpoons
Nuke Cadet
Nuke Cadet


Joined: May 02, 2004
Posts: 4

Location: Portsmouth, UK

PostPosted: Mon May 24, 2004 1:20 pm Reply with quoteBack to top

I get the message when i want to change my avator in the Nuke settings but not in the PHPBB setting.

Quote:
Warning: lstat failed for Object/001.gif (errno=2 - No such file or directory) in /home/stokerpoons/public_html/modules/Your_Account/public/avatarlist.php on line 23 Warning: lstat failed for Object/002.gif (errno=2 - No such file or directory)


All the avators are still displayed but with this message next to each one. I can still select and use them but it looks very unprofessional.

Any ideas anyone?

_________________
www.engineering247.com & www.hindlegroup.co.uk
Engineering Forum, News & Resource site for Engineers from all disciplines and all levels of experience. JOIN FOR FREE TODAY!
Find all posts by stokerpoonsView user's profileSend private messageVisit poster's websiteMSN Messenger
mikem
Theme Guru
Theme Guru


Joined: Jan 13, 2003
Posts: 1582

Location: Corn fields of Indiana

PostPosted: Mon May 24, 2004 1:24 pm Reply with quoteBack to top

I don't have any idea. I do know that all the avatar features work fine in Nuke 7.3.
Have you tried applying the latest Fix/Security Patch for your version of nuke here
http://www.nukeresources.com

mikem

_________________
Getting Started | My Projects
Find all posts by mikemView user's profileSend private message
Display posts from previous:      
Post new topic  Reply to topicprinter-friendly view
View previous topic Log in to check your private messages View next topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum



Powered by phpBB © 2001, 2005 phpBB Group

Ported by Nuke Cops © 2003 www.nukecops.com
:: FI Theme :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::
Powered by TOGETHER TEAM srl ITALY http://www.togetherteam.it - DONDELEO E-COMMERCE http://www.DonDeLeo.com - TUTTISU E-COMMERCE http://www.tuttisu.it
Web site engine's code is Copyright © 2002 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Page Generation: 0.167 Seconds - 466 pages served in past 5 minutes. Nuke Cops Founded by Paul Laudanski (Zhen-Xjell)
:: FI Theme :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::