You are missing our premiere tool bar navigation system! Register and use it for FREE!

NukeCops  
•  Home •  Downloads •  Gallery •  Your Account •  Forums • 
Readme First
- Readme First! -

Read and follow the rules, otherwise your posts will be closed
Modules
· Home
· FAQ
· Buy a Theme
· Advertising
· AvantGo
· Bookmarks
· Columbia
· Community
· Donations
· Downloads
· Feedback
· Forums
· PHP-Nuke HOWTO
· Private Messages
· Search
· Statistics
· Stories Archive
· Submit News
· Surveys
· Theme Gallery
· Top
· Topics
· Your Account
Who's Online
There are currently, 205 guest(s) and 0 member(s) that are online.

You are Anonymous user. You can register for free by clicking here
Nuke Cops :: View topic - [Job] Fixes and Modification, I need Someone [ ]
 Forum FAQ  •  Search  •   •  Memberlist  •  Usergroups   •  Register  •  Profile •    •  Log in to check your private messages  •  Log in

 
Post new topic  Reply to topicprinter-friendly view
View previous topic Log in to check your private messages View next topic
Author Message
nawafj
Nuke Cadet
Nuke Cadet


Joined: Jun 09, 2006
Posts: 5


PostPosted: Mon Aug 14, 2006 4:36 am Reply with quoteBack to top

Hi,
I have a job to do if someone intrested let me know please.

My phpnuke is 7.8

Stuff to do:
1- Fix Db error after unsuccessfull upgrade for bb2nuke
2- Update to the last version of bb2nuke
3- Fix email problem "Mail and confermation emails not sent to members"
4- Make a slight change on the News arrangment on Homepage

If you are intrester in this Job let me know please, you can email me with the price offer and time needed on nawaf20071[at]hotmail[dot]com
Find all posts by nawafjView user's profileSend private message
dezina
Support Mod
Support Mod


Joined: Jun 09, 2003
Posts: 1713

Location: England

PostPosted: Mon Aug 14, 2006 10:51 pm Reply with quoteBack to top

http://64bit.us/article83.html
Read above article about why using any version of
PHPNuke above 7.6 is not advisable Wink

_________________
Image
Backup files BEFORE altering
Use PHPNuke 7.6 with patches!!
No private messages please, POST in forums.
Find all posts by dezinaView user's profileSend private messageVisit poster's website
andrewy3k
Nuke Cadet
Nuke Cadet


Joined: Sep 09, 2006
Posts: 4


PostPosted: Sat Sep 09, 2006 6:32 am Reply with quoteBack to top

dezina wrote:
http://64bit.us/article83.html
Read above article about why using any version of
PHPNuke above 7.6 is not advisable Wink


How do you suggest a person with v7.8 and lots of modified files downgrades? Smile thanks
Find all posts by andrewy3kView user's profileSend private message
Display posts from previous:      
Post new topic  Reply to topicprinter-friendly view
View previous topic Log in to check your private messages View next topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum



Powered by phpBB © 2001, 2005 phpBB Group

Ported by Nuke Cops © 2003 www.nukecops.com
:: FI Theme :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::
Powered by TOGETHER TEAM srl ITALY http://www.togetherteam.it - DONDELEO E-COMMERCE http://www.DonDeLeo.com - TUTTISU E-COMMERCE http://www.tuttisu.it
Web site engine's code is Copyright © 2002 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Page Generation: 0.134 Seconds - 196 pages served in past 5 minutes. Nuke Cops Founded by Paul Laudanski (Zhen-Xjell)
:: FI Theme :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::