You are missing our premiere tool bar navigation system! Register and use it for FREE!

NukeCops  
•  Home •  Downloads •  Gallery •  Your Account •  Forums • 
Readme First
- Readme First! -

Read and follow the rules, otherwise your posts will be closed
Modules
· Home
· FAQ
· Buy a Theme
· Advertising
· AvantGo
· Bookmarks
· Columbia
· Community
· Donations
· Downloads
· Feedback
· Forums
· PHP-Nuke HOWTO
· Private Messages
· Search
· Statistics
· Stories Archive
· Submit News
· Surveys
· Theme Gallery
· Top
· Topics
· Your Account
Who's Online
There are currently, 318 guest(s) and 0 member(s) that are online.

You are Anonymous user. You can register for free by clicking here
Nuke Cops :: Search [ ]
 Forum FAQ  •  Search  •   •  Memberlist  •  Usergroups   •  Register  •  Profile •    •  Log in to check your private messages  •  Log in

Search found 85 matches
Author Message
Topic: NukeSentinel™ Configuration
Raptor1

Replies: 1
Views: 6098

PostForum: Nuke Security   Posted: Tue Apr 24, 2007 11:04 am   Subject: NukeSentinel™ Configuration
You can not use .htaccess writting until you have set the _AB_HTACCESSPATH in admin.

I am getting this on every blocker - just curious as to what it means and what I need to do to make it happen.
...
Topic: Registration Issues
Raptor1

Replies: 5
Views: 7659

PostForum: Nuke Security   Posted: Tue Apr 24, 2007 5:11 am   Subject: Registration Issues
Last question dealing with this issue.
I was able to get the site to let users register without a confirmation email.
My issue is that now I cant be notified via emailsl about new PM's or replies to ...
Topic: Registration Issues
Raptor1

Replies: 5
Views: 7659

PostForum: Nuke Security   Posted: Mon Apr 23, 2007 8:48 am   Subject: Registration Issues
I believe this is similar to what I am seeking - but to make sure:
1. Nuke no longer needs to be set to send a confirmation email to the user thats registering?
2nd. Theres no need to setup the emai ...
Topic: Users getting banned when submitting
Raptor1

Replies: 4
Views: 5081

PostForum: Admin Secure   Posted: Fri Jul 23, 2004 7:14 pm   Subject: Re: Users getting banned when submitting
I may be wrong but looks likte the 1st one was a attempt to edit a admin from within your admin panel or they used html codes in the sig.
2nd do you have Admin Secure to block/ban html codes if so th ...
Topic: VWar Nuke dont show WarCalender to public
Raptor1

Replies: 1
Views: 2492

PostForum: Tips And Tricks   Posted: Fri Jul 16, 2004 1:22 am   Subject: Re: VWar Nuke dont show WarCalender to public
FROM vwar15 <--- Thats the issue, I have never been able to get 1.5 to work though many have.
I run 1.4 on my site no issues as far as install and all things working, just an't get the dam drop d ...
Topic: Cant edit Content with HTML.
Raptor1

Replies: 8
Views: 7940

PostForum: Admin Secure   Posted: Mon Jul 12, 2004 3:30 pm   Subject: Re: Cant edit Content with HTML.
TY bro got it working, the asap- was what I wasn't adding. to many beers need to cut back to a 12 pack a day.
Will you ever offer a block to display IP's with Admin Secure. Scrolling if possible.
I ...
Topic: Cant edit Content with HTML.
Raptor1

Replies: 8
Views: 7940

PostForum: Admin Secure   Posted: Mon Jul 12, 2004 2:36 pm   Subject: Re: Cant edit Content with HTML.
1 last ? madman.
I am trying to get the asap link in my admin section but can get it to work for the life of me.

I renamed my asec.php to say thisfile.php ok
Do I rename the link.asec.php to say ...
Topic: Admin panel access for Super User
Raptor1

Replies: 3
Views: 7180

PostForum: Protector   Posted: Sat Jul 10, 2004 12:26 pm   Subject: Re: Admin panel access for Super User
1st have him login to the site.
2nd You goto Protector - then find Locate Panel - Find his name and do a upgrade - Set him to Super User.
3rd. Once you upgrade him to super user then goto Settings i ...
Topic: index error
Raptor1

Replies: 4
Views: 3944

PostForum: Installation for Newbies   Posted: Sat Jul 10, 2004 11:28 am   Subject: Re: index error
I had the same issue and was not able to fix on my own, I contacted my host telling them what you said here and within 10 min my site was fixed. What was done I have no clue, but they fixed it.
Topic: Cant edit Content with HTML.
Raptor1

Replies: 8
Views: 7940

PostForum: Admin Secure   Posted: Sat Jul 10, 2004 9:30 am   Subject: Re: Cant edit Content with HTML.
Some HTML tags are forbidden by Admin Secure. HTML tags checker can be disabled from ase.php, under config page (Filter HTML Tags option)..

TY for the response. The 2nd part I got that figured out ...
Topic: Cant edit Content with HTML.
Raptor1

Replies: 8
Views: 7940

PostForum: Admin Secure   Posted: Fri Jul 09, 2004 10:33 pm   Subject: Re: Cant edit Content with HTML.
6 pack and a spliff allowed me to see what I didn't see before, I located my asnwer in the docs of Admin Secure.
Now to find out how I can deactivate things so that I can update using html so I wont ...
Topic: Cant edit Content with HTML.
Raptor1

Replies: 8
Views: 7940

PostForum: Admin Secure   Posted: Fri Jul 09, 2004 8:04 pm   Subject: Cant edit Content with HTML.
I finally got around to finishing all my sec updates. Installed Admin Secure and now I nor any of my site helpers can edit Content using html.
I have 6 plus pages that iI use html on for medals and s ...
Topic: -n00bs Incorporated PHP Nuke Site.
Raptor1

Replies: 4
Views: 3173

PostForum: PHP-Nuke Community WebSites   Posted: Fri Jul 09, 2004 9:00 am   Subject: Re: -n00bs Incorporated PHP Nuke Site.
Ty. I am still learning and adding things.
Graphics slow me down because I have friends on the team that do them when they have time.
I'll PM a Admin and ask for the name change. Holla!!!
Topic: Time Clock?
Raptor1

Replies: 2
Views: 2778

PostForum: Modules   Posted: Wed Jul 07, 2004 11:36 am   Subject: Re: Time Clock?
www.noobsinc.com
If thats what your looking for its available for downloading in my php nuke section Holla!!!
Topic: Avatar Gallery ?
Raptor1

Replies: 0
Views: 1743

PostForum: Installation for Newbies   Posted: Wed Jul 07, 2004 11:26 am   Subject: Avatar Gallery ?
I moved my site to a new server and now my Avatar Gallery has stopped working.
I am not sure of how to fix this, any help would be wonderful. Holla!!!
 

 Jump to:   


Powered by phpBB © 2001, 2005 phpBB Group

Ported by Nuke Cops © 2003 www.nukecops.com
:: FI Theme :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::
Powered by TOGETHER TEAM srl ITALY http://www.togetherteam.it - DONDELEO E-COMMERCE http://www.DonDeLeo.com - TUTTISU E-COMMERCE http://www.tuttisu.it
Web site engine's code is Copyright © 2002 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Page Generation: 0.464 Seconds - 573 pages served in past 5 minutes. Nuke Cops Founded by Paul Laudanski (Zhen-Xjell)
:: FI Theme :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::